Ölverbrauch

das erste XZ550 Forum im Netz
(the XZ550 Forum)
Marc Brassé
Beiträge: 67
Registriert: 24. Apr 2017, 12:33

Ölverbrauch

Beitragvon Marc Brassé » 30. Mai 2019, 20:38

Hallo Jungs und Mädel, er, Mädel und Jungs,


Meine Trickse Ixxe läuft in letzter Zeit auffällig zufreidenstellend und Problemlos. Nur macht mir eines Sorgen: Der Ölverbrauch. Der wird immer höher und ich habe dem gerade zurück gerechnet auf 1l pro 1.000 km!

Natürlich ware meine alte plusminus (1)50.000 km Kiste schon ziemlich ausgelatscht als ich sie gekauft habe aber das wird mir dan doch ein Bisschen zu Toll. Nicht so sehr für die Kosten aber eher für die Umwelt. Wie kann man noch auf moderne, überschwere, Einspritzung und Katalisator-umhangene Saufmotorräder klagen wenn man selber so viel Öl verbrent? :oops:

Und bevor einer Fragt Leise ist die Maschine nicht. Eher etwas metallisch im "Abtrunk", aber richtig klappern tut sie auch nicht. Ihr habt sie ja oft (und Laut) genug bei Treffen gehört (Bei uns würde man das nicht durch den TÜV kriegen! :shock: ) Auch Blässt sie nicht deutliche schwarze Wolken aus die Aufpufröhre. Ich muss nur ab und zu den Lack am rot-blauen Popochen polishen. kleckern tut sie auch beinahe nicht. Keine Ölputzen. Noch nicht mal ein Tröpfchen. Dieser Ölverbrauch spricht aber doch eine deutliche Sprache.

Unter ein anderes Thema habe ich hier im Forum schon gelesen das jemend den selben Ölverbrauch bei einer vergleichbaren Laufzeit hatte. Das lässt vermuten das 150.000 km wohl ein bisschen die Obergrenze ist. Ich habe noch ein zweiter Motor, eigentlich das Original, der ich in der Zwichenzeit auch schon ein bisschen "aufgeputzt" habe. Aad hat mir zum Beispiel schon geholfen um die Ventile ein zu stellen (Ist bei die Olle noch nie gemacht worden! Wieder :oops:) Diesen Motor kann ich natürlich rein hängen aber der hat auch nicht viel weniger km gelaufen. Vielleicht "nur" (1)25.000 km.

Also, ich höre gerne von Jeden der mir Rat geben kan. Die Ventile mal einstellen wird das wohl nicht verbessern, oder? Hat jemand schon ein solches Problem gelösst? Hat jemand zum Beispeil Erfahrung mit das überhohlen vom Motor? Wie weit soll man da gehen? Muss man ausbohren oder währe ein neuer Satz Dicht- und Ölabstreifringe auch Genug? Udn wie is tes mit Ventilführungen? Kosten? Wie erkennt man ein guten Tauschmotor? (Der Zähler get nur bis 100.000 km. Darum sind KM-angaben natürlich wenig aufschlussriech), Uzw.


Grüsse und bis zum Treffen.

Marc

XZ-Ernie
Beiträge: 523
Registriert: 5. Aug 2015, 20:16
Wohnort: Hattstedt
Kontaktdaten:

Re: Ölverbrauch

Beitragvon XZ-Ernie » 31. Mai 2019, 10:58

Hallo Marc
mit dem Ventile einstellen hat das wohl eher weniger zu tun. Ventilschaftdichtungen ist wohl eher das Zauberwort. Jene Gummikappen im Zylinderkopf welche die Ventile zum Schaft hin abdichten werden wohl verhärtet sein und lassen somit Oil durch . Hinzu kommen dann noch verschlissene Kolbenringe und der Ölabstreifring . Dann wird sie wohl beim Gasgeben hinten etwas bläulich aus dem Heck qualmen und daher ist da auch am Popöchen alles verölt. Frag mal jemanden der hinter Dir fährt ob das nach verbranntem Öl stinkt ?!
Ansonsten ist nichts zu befürchten und das ist auch insoweit kein Grund zur Sorge , aber wie du schon schriebst . Für die Umwelt nicht gerade so förderlich. Da kommst Du den großen Kreuzfahrtschiffen nahe wenn die ihr Schweröl abfackeln :lol:
Aber Ihr seid ja in den Niederlanden noch besser an der Quelle und könnt über cmsnl neue bestellen , bzw gehe ich davon aus das Aad sicher einen Satz liegen hat gemäss seinem Motto : Ich habe gleich 5 bestellt weil günstiger !! :lol: :lol:
http://www.cmsnl.com/yamaha-xz550-v-twin_model16864/
Da sind sie doch schon :
https://www.cmsnl.com/yamaha-xz550r-vis ... PEGIrh8X2Y
Alles andere was da klappert dürfte wohl die 46er Mutter , der Keil und/ oder die Steuerketten sein die etwas mehr Druck haben müssten. Oder fängt der Kupplungskorb an so langsam Spiel zu bekommen und klappert ? Meine hat nun fast die Doppelte Km Leistung und der Ölverbrauch hält sich in Grenzen.Ganz wichtig finde ich aber die Auswahl des Öles und daher bevorzuge ich Markenöl bzw Öl aus Erstraffinat 15-W40 oder 20-W50 , kein billiges Zeug aus irgendeinem Baumarkt das womöglich aufbereitet wurde.Der Killer für jede Art von Dichtung, Wellendichtring oder sonstigen Gummiteilen.
Gruß Ernie
:idea: es gibt immer einen Weg

Marc Brassé
Beiträge: 67
Registriert: 24. Apr 2017, 12:33

Re: Ölverbrauch

Beitragvon Marc Brassé » 31. Mai 2019, 12:44

Hallo Ernie,


Danke für die schnelle Antwort.

So schlimm wie du an zu nehmen scheinst ist es auf jeden Fall nicht. Da tretet keinen Flüssigölnebel aus den Auspuf. Nur Russ. Ein bisschen zchwarzen rauch gibt es nur bei Kaltstart auf Choke. Die 47 Mutter ist so weit ich hören kann gut fest. Kettenspanner vielleicht aber dann auch nicht Auffällig. Von der Kupplung komt so weit ich es hören kann auch kein extra Krach. Ich würde eher erwarten das die Klangkulise für ein so altes Motorrad schon in Ordung geht. Nur finde ich das sie im algemeinen etwas metalischer klingt wenn ich sie mit anderen vergleiche aber das kann Teilweise auch ein Folge des "offenen" Auspuffs sein. Da gibt es ja kein eindeutiges Vergleichsmaterial. :roll:

Du sprichst über die Kunststof Abdichtungen im Zilinderkopf aber da tritt auch kein Öl nach aussen aus. Mann würde daher denken das so lange nichts austritt da auch nichts verbraucht wird.

Oder meinst du sowieso die Valve Stem Seals? Die wären dan indertat dei Haupftverdächtigen. Was da durch sickert gelangt natürlich direct im Brennraum.

Im letzten Jahr habe ich auch das Haynes Buch aufgetreiben. Hast du eine Ahnuing wie schwierig das erneuern der Seals in der Prakzis ist? Ich könnte das ja in aller Ruhe beim originalen Motor machen und erst dan die Motoren wieder auswechseln. Un dan kann ich in der Zwichenzeit noch etwas weiter öliger Reis kochen. :twisted:


Grüsse


Marc

Benutzeravatar
Tom S.
Beiträge: 22
Registriert: 9. Aug 2015, 20:00
Wohnort: Gernsbach und Dossenheim

Re: Ölverbrauch

Beitragvon Tom S. » 31. Mai 2019, 19:52

Hallo Marc,

normalerweise ist bei defekten Ventilschaftdichtungen auch deutlich bläulicher Nebel zu sehen und der Duft von verbranntem Öl zu riechen.
Bei mir gab es einen deutlichen Unterschied bei der Viskosität des verwendeten Öls.
Hatte das zwar nie gemessen, aber bei 15W40 musste ich immer regelmäßig Öl nachfüllen.
Bei Verwendung von 20W50 (20W40) nur ab und zu mal.
Das selbe Phänomen habe ich auch bei unserem Opel Zafira. Soll 10W40 säuft er und 15W40 nur ab und zu mal was nachfüllen.
Welches Öl fährst du denn?


Gruß Tom S.
XZ550, und das Leben geht weiter! :D

Marc Brassé
Beiträge: 67
Registriert: 24. Apr 2017, 12:33

Re: Ölverbrauch

Beitragvon Marc Brassé » 1. Jun 2019, 09:46

Hallo Tom und Ernie,

Ernie's Frage nach Öl hat mich auch schon weiter nachdenken lassen.

Es stimmt auf jeden Fall das der Verbrauch sehr strak weiter gestiegen ist seit ich ein neues Öl einsetze. Ich habe ziemlich lange nach ein volminerales Öl gesucht weil ich gelesen habe das altere Motoren mühe haben können mit moderne Verflüssiger. Volminerale Öle für Motorräder sind heutzutage aber so gut wie verschwunden. Daher habe ich dan auf die API JASO Kodierungen geachtet. Im Moment habe ich ein 10W40 API SM / JASO T903:2006 MA2 teilsynthetisches Öl von Procycle drin. Nicht teuer. Ich mein mich Eu 30 pro 4 liter zu erinnern. Gekauft bei Louis. "Made" in Germany. Vielleicht aber doch keine wirkliche Deutsche Wetarbeit, oder? :evil:

An sich leuchtet es ein das man bie ein Alteres Auto / Motorrad davon aus gehen kann das so ein Ding sich früh oder später zu ein etwas zähflüsssigeres Öl hin verschliesst. Eingefahren muss da ja schon sehr lange nichts mehr. Woh liegt die Konzens bei euch alte Hasen dann ungefähr? 15W40 oder 20W50? Oder einfach mal hinter einander ausprobieren? Muss es ein Motorrad Öl sein oder darf es auch ein gutes Auto Öl sein. So hoch gezügtet sind die XZ ja auch wieder nicht. ;)

Marc

Benutzeravatar
epicuro
Beiträge: 139
Registriert: 4. Okt 2015, 19:33
Wohnort: Wuppertal

Re: Ölverbrauch

Beitragvon epicuro » 1. Jun 2019, 13:27

Hallo Marc, ich habe das hier
https://www.ebay.de/itm/222374565005
in meine TDM eingefüllt.
Peter
Der Schrauber schraubt, der Hebel wächst. Die Kraft sie steigt, die Schraube ächts.
Erst zu spät merkt die Großhirnrinde, die Schraube hat ein Linksgewinde :mrgreen:

Marc Brassé
Beiträge: 67
Registriert: 24. Apr 2017, 12:33

Re: Ölverbrauch

Beitragvon Marc Brassé » 1. Jun 2019, 14:39

Danke für den Rat. Das ist auf jeden Fall nicht teurer als was ich bei Louis gekauft habe. Wenn die Versandkosten stimmen. Ich ja leben in Ausland.

Ah, und ich hab mir vorher vertippt. Verschliessen solte natürlich Verschleissen heissen.

Verschliessen heisen? Das reimt. Goethe has got nothing on me. :lol:


Marc

XZ-Ernie
Beiträge: 523
Registriert: 5. Aug 2015, 20:16
Wohnort: Hattstedt
Kontaktdaten:

Re: Ölverbrauch

Beitragvon XZ-Ernie » 4. Jun 2019, 21:14

Mineralisches Oil sollte es aber auf alle Fälle sein . Bei louis gibt es 15W -40 und 20W-50 als Mineralisches Oil von Procycle. Da meine Mopeds " alle" mit 15w-40 mineral befüllt werden sollen hab ich mir gleich einen grossen Kanister geholt ( ist günstiger fûr mich) . Bei halbsynthetik dauert es meist 1500 km ( oder auch früher) und die Kupplung fängt an zu Rutschen . Das kommt von den Zusatzstoffen und endet damit das man die Kupplung auseinander nehmen muss . Wer Glück hat braucht sie nur reinigen , wer Pech hat muss neue Beläge einsetzen weil der ganze Mist verklebt ist.Aber wegen des Oil , ich bin ja auch nur Laie aber diese Halbsynthetik Oile sind meist Leichtlaufoile und somit haben sie durch ihre Zusammensetzung gewisse " Kriechöleigenschaften" . Es ist also sehr wahrscheinlich das diese Oile ( so wie Tom es aufführte) stärker an den Ventilschaftdichtungen durchsickern als mineralische Oile die eine gewisse Zähigkeit behalten. :evil: Wenn jetzt der Harald ( Gummischlauchbremser)diese Zeilen lesen sollte ... Ein Statement von Harald wäre nicht schlecht. .... In wie weit meine These da so in etwa in die Richtung geht .... Aber wie ich schon vorab schrieb , die Ventilschaftdichtungen dürften wohl stark am Limit sein . Marc, oder haut der hintere Zylinder das Oil durch die Motorenentlüftung in den Luftfilter und über die Vergaser in den Brennraum ? Das wäre auch eine Möglichkeit die ich ganz vergessen habe zu erwähnen. Dann müsste der Luftfilter entsprechend oilig sein und / oder sogar Oil im Lufi Kasten sein. Abhilfe bring hier der Umbau des vorderen Ventildeckels. ( Einen Deckel mit grossem Anschluss vom hinteren Zyl. aufbauen) Aber auch die Anschlüsse müssen vergrössert werden . Schau mal in den Lufi Kasten ob der oilig ist. So wie Tom schon schrieb , in wärmeren Gegenden und gerade bei der XZ ist es bei einigen Mopeds mit 20W- 50 , das dicker und somit etwas zäher fliesst die bessere Wahl .
:idea: es gibt immer einen Weg

Benutzeravatar
carchaias
Beiträge: 309
Registriert: 30. Jul 2015, 14:08
Wohnort: Ratingen
Kontaktdaten:

Re: Ölverbrauch

Beitragvon carchaias » 7. Jun 2019, 22:50

Meine Rote braucht auch etwas öl. 1l auf 1000km sicher nicht ganz, aber nahe dran. Die Weiße die geschätzt 50000km weniger drauf hat, braucht so gut wie nichts. Ich nehme schon immer 20W50, auf jedenfall Motorradöl und seit einiger Zeit gluckert Rowe auch durch meine Motorradmotoren. Liegt bei etwa 7Eur /l.

Rowe HIGHTEC FORMULA SAE 20W-50 Z

Die haben auch ei Vintage Öl. Das benutze ich aber nicht.
Beschleunigung ist, wenn die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen. - Walter Röhrl

Marc Brassé
Beiträge: 67
Registriert: 24. Apr 2017, 12:33

Re: Ölverbrauch

Beitragvon Marc Brassé » 10. Jun 2019, 11:30

Hallo Jungs,

Ich glaube das die Lösung des Rätsels sich so langsam an von selber ankündigt.

Gestern war ich mit Aad beim jährlichen Motorradrallye für Vorkriegsmotorräder in Ibbenbüren. Klasse! Kan ich jeden raten.

Vorher hatte ich schon drei 4-liter Kanister von das durch Peter vorgeschlagene Castrol Power RS 20W-50 kommen lassen. Folgend auf Ernie letzte Bemerkungen: Ob diese mineral oder synthetish ist wird auf der Verpackung überhaupt nicht angegeben. Weiter: Aad nente das potenziele Problem mit der Entlüftung auch schon aber so weit is ich weis spielt das bei mir nicht. Der Luftfilterkasten und das Filter selber sind immer perfekt trocken).

Zurück zu Gestern: Da die Olle auf der Rückfahrt gut aufgewämt war heb eich gleich das Öl abgelassen. Auwaja. Grobe Stahlteile am Mangeten der Ablasschraube! 2 Teile selbst 6 bis 7 mm weit! An einer Seite geglättet aber an der anderen Seite noch mit Gusslinien. Auch gibt es Ansätze von Abrundungen die ein Komplexes teil sugerrieren. Danach hab ich mir mal gut das Haynes Buch durchgeblätert. Ich vermute jetzt das sich ein Olabstreifring verabschiedet hat und das dies Teile des Zwichenrings sind. Das würde auch das kurze "Kling"-gerausch und die einzlne Detonation erklären die sich vor irgendwoh zwichen 500 und 100 km ergaben, obwohl die Machine danach wie immer lief. Dabei war der Ölverbruach vorher aber auch schon hoch.

Daher wird meine Vermutung das ich schon von vornerein mit ein ziemlich ausgelatschten Motor rundfahre immer starker. Das würde auch diesen Metalisschen Lauf erklären. Warschienlich is das Ding einfach am Ende und hat das jetzt selbst zu ein richtige Schaden geleitet.

Ich werde als nächstes das Ölfilter raus schrauben um nach zu sehen was da noch mehr an Unfung rund geschwommen ist. Ich melde mich dan Zurück. Auch mit Bilder.

Sowieso wird dan demnächts der originele Motor wieder zurück im Rahmen gehen. Na ja, auf jeden Fall habe ich noch 25.000 bis 30.000 km aus diesen Block gequält. An sich komt das jetzt auch nicht so schlecht aus weil ich als "ultimativ volendender" Schritt noch den Auspuff verbessern will (Durchfluss optimieren und besser abdichten so das selbst der "TUV-konform" wird. Damit ihr überhaupt nichts mehr zu meckern habt. :-)

(Tief mänliche, raucherische Rundfunktimme:) "XZ! Man schraubt für immer!"


Marc


Zurück zu „das erste XZ550 Forum im Netz“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast