Hilfe: Ventilklappern (oder so etwas)

das erste XZ550 Forum im Netz
(the XZ550 Forum)
Marc Brassé
Beiträge: 67
Registriert: 24. Apr 2017, 12:33

Hilfe: Ventilklappern (oder so etwas)

Beitragvon Marc Brassé » 13. Sep 2019, 12:38

Hallo Ihr allen.


Ich bitte um Hilfe,

Durch Komplikationen um den Antieb der Steurkette des vorderen Zyklinders war mir das Timing dort durcheinander gekommen. Da müsste also alles neu eingestelt werden. Aad Versteeg hat mir dabei geholfen.

Natürlich haben wir alles wieder sehr sorgfältig zussamen gebaut. Das Timing dan ganz von vorne wieder einstellen ist dabei nicht einfach weil sowohl die Yamaha Anleitung als das Haynes Buch über den genauen Wiederaufbau des Motors einiges im unklaren lassen. Im Ende schien alles aber wieder ganz zu funktionieren.

Heute hab ich das Ding nach endgültiges Zusammenbauen dan zum Ersten mal angekurbelt. Erst habe ich mal rundgedreht ohne Kerzenstecker um schon mal weider etwas Öl im Schmierssystem zu bringen. Die Öldrücklampe ist nicht gleich ausgegangen aber sonst Klang alles gut und ging die machine auch gut rund.

Danach durchgestartet mit Funken bis der Motor an sprang. Der Öldrück-indikator ging dan gleich aus also Drück im Schmiersystem. Nur kam auch gleich ein hammerender Klang aus dem Zilinderkopf, ich würde sagen als ob im vorderem Zilinder ein Ventil dan doch gerade den Kolben trifft. :shock:

Auffallend dabei: Die Auspufröhre des Zilinders sind doch auch gleich warm geworden. Es scheint also als ob der vordere Zilinder doch schon fünktioniert. Man würde also denken das alles weit gut ist aber die Steuerzeiten dan doch noch ein paar Grad falsch stehen. Könte daher nur ein einziger Zahn sein.

Wie jetzt aber weiter? Hat jemand Erfahrungen in dieser Richtung?


Grüsse,


Marc

Zurück zu „das erste XZ550 Forum im Netz“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast